<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<!--
   ___  _   _  ___  ___  ___   _  _
  | __|| | | |/ __||_ _|/ _ \ | \| |
  | _| | |_| |\__ \ | || (_) ||  ` |
  |_|   \___/ |___/|___|\___/ |_|\_|

/////////////////////////////////////////

Bored at work? Check out what's happening
with Fusion's distributed technology team.

http://fus.in/work-with-us

-->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
	<meta name="google-site-verification" content="BKw_9qDU04u2w1WoNF53fplAwWXVK_DJ1b6rZDR5u-M" />
	<meta name="pocket-site-verification" content="81a5587d6c56043280b2554922f43d" />
	<meta name="msvalidate.01" content="0EABD001D404EA9DDE2025E9E4F14CAF" />
	<meta name="p:domain_verify" content="c6a5260d31ead375c331934cb6df4833" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fusion.net/xmlrpc.php">
	<script>document.documentElement.className = "has-js"</script>
	<title>Who won the f&#8217;ing cold war, anyway? | Fusion</title>
<script type="text/javascript">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</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fusion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='http://fusion.net/_static/??-eJyVj0EOwjAMBD9EaiEi0R4Qb4lSAw2JY2JHqL8ntBcEXHrzyju7NjzZ+EyKpJCq4VivEwkEVHb+DimPNaJAwegUR8NZ9Et1XmQHHzF6w9SQS5Upk1kUOBFsYLOu662Q6NzO2EqFR8Uyd0F8yTGyo9/ePz8v5Dq/7ed02tthOByt7fsXzShyAA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fusion.net/_static/??-eJyVkFsKwjAQRTdkGopB7Ie4ljSZ1mnzMpkgunrT2v4UUQqBcJM5l8PwR2DolMkaEh/KuWeIz+WqhnTgvwaYxT5KgsqiW4eVdwSOuM0smNyjKwxQkGrk1utsSk0EUyDNgk+0SdsWuoEtRJcTesfmxGVKQLNMm9FoHryRkUm9gzXYTjYQHb7iN/s/bOez05LK36Qxv8hEyqAadzYti1Tejwjr3j+J1ZWo6sXuai+1aE6NaM7iOLwBH2KjxQ=='></script>
<script type='text/javascript' async src='//connect.facebook.net/en_US/sdk.js?ver=4.8#xfbml=1&#038;appId=796694167041552&#038;version=v2.6'></script>
<script type='text/javascript' src='http://fusion.net/wp-content/themes/fusion-theme/assets/js/build/facebook-sharer.js?m=1495771566g'></script>
<link rel='https://api.w.org/' href='https://fusion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fusion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fusion.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/" />
<link rel='shortlink' href='http://fus.in/2sI1PFb' />
<link rel="alternate" type="application/json+oembed" href="https://platform.fusion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://platform.fusion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="description" content="The name Donald Trump seems to be synonymous with Russian scandal these days." />
<meta name="news_keywords" content="Trump and Russia, Donald Trump Jr Russia meeting, Russian collusion, Cyber Security Unit Russia, Putin Trump meeting" />
<meta property="fb:app_id" content="796694167041552" />
<meta property="og:site_name" content="Fusion" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Who Won the F&#039;ing Cold War, Anyway?" />
<meta property="og:url" content="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/" />
<meta property="og:image" content="https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=1200%2C630&#038;quality=80&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:author" content="https://www.facebook.com/tim.rogers.79" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@fusiontv" />
<meta property="twitter:title" content="Who won the f&#039;ing cold war, anyway?" />
<meta property="twitter:description" content="The name Donald Trump seems to be synonymous with Russian scandal these days." />
<meta property="twitter:url" content="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/" />
<meta property="twitter:image" content="https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=560%2C294&#038;quality=80&#038;strip=all&#038;ssl=1" />
<link rel="apple-touch-icon" sizes="57x57" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-57x57.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="60x60" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-60x60.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="72x72" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-72x72.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="76x76" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-76x76.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="114x114" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-114x114.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="120x120" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-120x120.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="144x144" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-144x144.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="152x152" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-152x152.png?v=1462067892199">
<link rel="apple-touch-icon" sizes="180x180" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-180x180.png?v=1462067892199">
<link rel="icon" type="image/png" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/favicon-32x32.png?v=1462067892199" sizes="32x32">
<link rel="icon" type="image/png" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/android-chrome-192x192.png?v=1462067892199" sizes="192x192">
<link rel="icon" type="image/png" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/favicon-96x96.png?v=1462067892199" sizes="96x96">
<link rel="icon" type="image/png" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/favicon-16x16.png?v=1462067892199" sizes="16x16">
<link rel="manifest" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/manifest.json?v=1462067892199">
<link rel="mask-icon" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/safari-pinned-tab.svg?v=1462067892199" color="#000000">
<link rel="shortcut icon" href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/favicon.ico?v=1462067892199">
<meta name="apple-mobile-web-app-title" content="Fusion.net">
<meta name="application-name" content="Fusion.net">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/mstile-144x144.png?v=1462067892199">
<meta name="msapplication-config" content="http://fusion.net/wp-content/themes/fusion-theme/assets/images/favicons/browserconfig.xml?v=1462067892199">
<meta name="theme-color" content="#ffffff">
<link href="http://fusion.net/feed/" rel="alternate" type="application/rss+xml" title="Feed for Fusion.net" />
<!-- start Permutive --><script type="text/javascript">!function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["track","identify","events","query","addon","trigger","ready","defineEntities"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive),permutive.init("48eeace0-fe96-4e7b-82e0-fcf7248d8743","82a1ae76-a9a4-4cb3-9715-b38fbeb9d655");</script><!-- end Permutive -->
<script id="permutive-entities">
	permutive.defineEntities([
		{
			id: "578622",
			collection: "documents",
			properties: {
				title:       "Who Won the F'ing Cold War, Anyway?",
				description: "",
				url:         "http:\/\/fusion.net\/story\/578622\/who-won-the-fing-cold-war-anyway\/",
				section:     null,
				categories:  [],
				tags:        ["politics","donald-trump"]			}
		}
	]);
</script>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<link rel="amphtml" href="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/amp/" />		<script>
			if( ! jQuery.cookie('webfonts-loaded') ) {
				document.write('<script src="http://fusion.net/wp-content/themes/fusion-theme/assets/lib/webfont/webfont.js"><\/script>');
			}
		</script>
		<script>
			if( ! jQuery.cookie('webfonts-loaded') ) {
				document.documentElement.className += " has-fallback-fonts";
				WebFont.load({
					active: function() {
						jQuery.cookie('webfonts-loaded', 'true', { expires: 365, path: '/' });
					},
					google: {
						families: ['Roboto+Condensed:700,400,300', 'Roboto:300,400,700', 'Roboto+Slab:300,700']
					},
					custom: {
						families: ['manusregular'],
					},
					timeout: 12000
				});
			} else {
				document.documentElement.className += " no-fallback-fonts";
				jQuery('head').append('<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400,300%7CRoboto:300,400,700%7CRoboto+Slab:300,700" media="all">');

			}
		</script>
			<script>
			/* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
			window.grunticon=function(e){if(e&&3===e.length){var t=window,n=!(!t.document.createElementNS||!t.document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||window.opera&&-1===navigator.userAgent.indexOf("Chrome")||-1!==navigator.userAgent.indexOf("Series40")),o=function(o){var a=t.document.createElement("link"),r=t.document.getElementsByTagName("script")[0];a.rel="stylesheet",a.href=e[o&&n?0:o?1:2],a.media="only x",r.parentNode.insertBefore(a,r),setTimeout(function(){a.media="all"})},a=new t.Image;a.onerror=function(){o(!1)},a.onload=function(){o(1===a.width&&1===a.height)},a.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}};

			grunticon(["http://fusion.net/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.data.svg.css?r=1495771566", "http://fusion.net/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.data.png.css?r=1495771566", "http://fusion.net/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.fallback.css?r=1495771566"]);
		</script>
		<noscript><link href="http://fusion.net/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.fallback.css?r=1495771566" rel="stylesheet"></noscript>
		</head>

<body class="post-template-default single single-post postid-578622 single-format-standard show-feed has-right-rail tve-unauthenticated">

	
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVB97Z6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', "GTM-MVB97Z6");

var dataLayer = dataLayer || [];
dataLayer.push( {"googleAnalyticsUA":"UA-46206777-23","simplereachPublisherId":"548910a597b0c9c6b4000001","authors":"Tim Rogers","metric2":1,"cd3":"578622","cd4":"20170710","cd8":"post","cd9":"","cd10":"politics ","cd11":" ","cd12":" ","cd13":"donald-trump ","cd14":" ","cd21":" ","cd22":" ","cd2":"the-feed","cd16":"","cd33":"article 1","cd1":"Tim Rogers","cd26":"566","cd27":"401-600","cd15":"site","chartbeatUid":38125,"chartbeatDomain":"fusion.net","chartbeatSections":"The Fusion Feed","chartbeatAuthors":"Tim Rogers","simplereachAuthors":["Tim Rogers"],"simplereachTitle":"Who won the f'ing cold war, anyway?","simplereachChannels":[],"simplereachDate":"2017-07-10 19:39:44","simplereachTags":["donald-trump","politics"]} );
</script>
<!-- End Google Tag Manager -->

	<div id="outofpage5965b212f38e5"
	class="dfp-ad ad-outofpage ad-speclessheader"
	data-type="outofpage"
	data-pos="fn_top_capsule"
	data-displayifempty="">
</div>

	
	<header id="site-header" role="banner" class="contain-to-grid">

	<div class="top-bar" id="main-navigation" data-topbar>

		<div class="toggle-topbar"><a href="#" class="icon-menu"><span>Menu</span></a></div>

		<div class="top-bar-section">
			
			<h3 class="title-area"><a data-trigger="click" data-non-interaction="true" data-category="navigation" data-action="Global-Navigation" data-label="Homepage" href="http://fusion.net" class="logo-fusion">Fusion</a></h3>
<!-- logo-site-header -->
			
			<aside id="header-search-form" class="left">
				<h2><a class="icon-search" id="toggle-search"><span>Search</span></a></h2>
				<form id="global-search-niv" class="hide" action="http://fusion.net/">
					<input type="text" name="s" placeholder="What do you want to watch?" class="search">
					<input type="reset" value="" class="search-submit search-submit-go button" form="global-search-niv">
					<input type="submit" value="" class="search-submit button hidden">
				</form>
			</aside><!-- .search-icon -->

			
		</div>

	</div>

	
<div class="top-bar header-share" id="header-share">

			<div id="mobile-home"><a href="http://fusion.net" class="logo-fusion-f">Fusion</a></div>
	
	<div class="share-title show-for-medium-up">Who won the f&#8217;ing cold war, anyway?</div>

	<div id="header-share-tools" class="header-share-tools social-links-inline">
	
<nav class="inline-nav social-media share-container square-share-buttons">
	<li class="square-share-buttons__email">
		<a
			data-trigger="click"
			data-category="share-events"
			data-action="email-share-top-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			data-socialNetwork="email"
			data-socialAction="share"
			data-socialTarget="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			target="_blank"
			href="mailto:?subject=Who%20won%20the%20f%27ing%20cold%20war%2C%20anyway%3F&#038;body=via%20fusion.net%20%3E%20http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F%3Futm_source%3Demailshare%26utm_medium%3Demail%26utm_campaign%3Dsocialshare%26utm_content%3Dsticky%2Bnav_desktop"
			class="share-tool-email share email hidden" >
			<span class="icon-email-white"></span>
			Email
		</a>
	</li>

	<li class="square-share-buttons__twitter">
		<a
			data-trigger="click"
			data-category="share-events"
			data-action="twitter-share-top-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			data-socialNetwork="twitter"
			data-socialAction="share"
			data-socialTarget="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			href="https://twitter.com/share?url=http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dsticky%2Bnav_desktop&#038;text=Who%20won%20the%20f%27ing%20cold%20war%2C%20anyway%3F&#038;via=fusiontv"
			class="share-tool-twitter share twitter hidden" target="_blank">
			<span class="icon-twitter-white"></span>
			Tweet
		</a>
	</li>

	<li class="square-share-buttons__facebook">
		<a
			data-trigger="click"
			data-category="share-events"
			data-action="facebook-share-top-nav"
			data-action-success="facebook-successful-share-top-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			data-socialNetwork="facebook"
			data-socialAction="share"
			data-socialTarget="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			data-share-url="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/?utm_source=facebook&#038;utm_medium=social&#038;utm_campaign=socialshare&#038;utm_content=sticky+nav_desktop"
			href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dsticky%2Bnav_desktop"
			class="share-tool-facebook share facebook" target="_blank">
			<span class="icon-facebook-white"></span>
			Share
		</a>
	</li>
</nav>
	</div>
</div>

	<div class="marketing-pixel-niv" style="display:none !important;">
					<!-- Conversion Pixel - FUSION - FUSION Site Wide - Sec IMG - DO NOT MODIFY -->
			<img src="https://secure.adnxs.com/px?id=844212&seg=8474831&t=2" width="1" height="1" />
			<!-- End of Conversion Pixel -->
			</div>

</header><!-- template_part.header.navigation -->

<div id="main-menu-with-global-social" class="main-menu-with-global-social">
	<div class="toggle-topbar"><a href="#" class="icon-close"><span>Menu</span></a></div>
	<nav class="menu-global-navigation-container"><h2 class="screen-reader-only">Main Menu</h2><ul id="header-navigation" class="menu"><li id="menu-item-568954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568954"><a href="http://fusion.kinja.com" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Fusion on Kinja &gt;">Fusion on Kinja ></a></li>
<li id="menu-item-394638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394638"><a href="http://fusion.net/show/the-feed/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Fusion Feed">The Fusion Feed</a></li>
<li id="menu-item-393316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393316"><a href="http://fusion.net/show/a-v-club-on-fusion/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The A.V. Club Hosted By John Teti">The A.V. Club Hosted By John Teti</a></li>
<li id="menu-item-394642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394642"><a href="http://fusion.net/show/outpost/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Outpost">Outpost</a></li>
<li id="menu-item-382361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382361"><a href="http://fusion.net/show/the-naked-truth/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Naked Truth">The Naked Truth</a></li>
<li id="menu-item-570504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-570504"><a href="http://fusion.net/show/undocumented-on-campus/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Naked Truth: Undocumented on Campus">The Naked Truth: Undocumented on Campus</a></li>
<li id="menu-item-570505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-570505"><a href="http://fusion.net/show/the-naked-truth-china-queer/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Naked Truth: China Queer">The Naked Truth: China Queer</a></li>
<li id="menu-item-159582" class="menu-item menu-item-type-post_type menu-item-object-fusion_show menu-item-159582"><a href="http://fusion.net/show/drug-wars/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Drug Wars">Drug Wars</a></li>
<li id="menu-item-394644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394644"><a href="http://fusion.net/show/sex-right-now/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Sex. Right. Now.">Sex. Right. Now.</a></li>
<li id="menu-item-394645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394645"><a href="http://fusion.net/show/show-me-something/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Show Me Something">Show Me Something</a></li>
<li id="menu-item-396589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396589"><a href="http://fusion.net/show/the-traffickers/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Traffickers">The Traffickers</a></li>
<li id="menu-item-51245" class="menu-item menu-item-type-post_type menu-item-object-fusion_show menu-item-51245"><a href="http://fusion.net/show/nightline-on-fusion/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Nightline on Fusion">Nightline on Fusion</a></li>
<li id="menu-item-146704" class="menu-item menu-item-type-taxonomy menu-item-object-fusion_section menu-item-146704"><a href="http://fusion.net/section/project-earth/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Project Earth">Project Earth</a></li>
<li id="menu-item-568780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568780"><a href="http://fusion.net/show/fusion-originals/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Fusion Originals">Fusion Originals</a></li>
<li id="menu-item-42544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42544 has-dropdown"><a href="#" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="More">More</a>
<ul  class="sub-menu">
	<li id="menu-item-295649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295649"><a href="http://fusion.net/show/trump-vs-bernie/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Trump vs. Bernie">Trump vs. Bernie</a></li>
</ul>
</li>
<li id="menu-item-396530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396530"><a href="http://fusion.net/shows/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="All Shows">All Shows</a></li>
<li id="menu-item-109805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109805"><a href="http://fusion.net/tv-channel-lineup/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Where to Watch">Where to Watch</a></li>
<li id="menu-item-42559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42559"><a href="http://fusion.net/schedule/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="TV Schedule">TV Schedule</a></li>
</ul><!-- header/main-nav.p --></nav><!-- #main-menu-with-global-social .menu-global-navigation-container -->
	<nav id="header-social-media" class="social-links-inline right">
	<ul>
		<li>
			<a id="header-facebook"
			data-trigger="click"
			data-category="growth-events"
			data-action="facebook-follow-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			href="https://www.facebook.com/fusiontv"
			target="_blank">
				<span class="icon-facebook-white"><span>Facebook</span></span>
			</a>
		</li>
		<li>
			<a id="header-twitter"
			data-trigger="click"
			data-category="growth-events"
			data-action="twitter-follow-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			href="https://twitter.com/fusiontv"
			target="_blank">
				<span class="icon-twitter-white"><span>Twitter</span></span>
			</a>
		</li>
		<li>
			<a id="header-youtube"
			data-trigger="click"
			data-category="growth-events"
			data-action="youtube-follow-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			href="https://www.youtube.com/channel/UCsqFjLbejOYeHTJwbZI9l5g"
			target="_blank">
		 		<span class="icon-youtube-white"><span>Youtube</span></span>
	 		</a>
		</li>
		<li>
			<a id="header-instagram"
			data-trigger="click"
			data-category="growth-events"
			data-action="instagram-follow-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			href="https://instagram.com/fusiontv"
			target="_blank">
		 		<span class="icon-instagram-white"><span>Instagram</span></span>
			</a>
		</li>
		<li>
			<a id="header-snapchat"
			data-trigger="click"
			data-category="growth-events"
			data-action="snapchat-follow-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			href="https://www.snapchat.com/add/fusion"
			target="_blank">
		 		<span class="icon-snapchat-white"><span>Snapchat</span></span>
			</a>
		</li>
		<li>
			<a id="header-newsletter"
			data-trigger="click"
			data-category="growth-events"
			data-action="newsletter-follow-nav"
			data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
			href="http://fusion.net/newsletter-subscribe/"
			target="_blank">
		 		<span class="icon-email-white"><span>Newsletter</span></span>
			</a>
		</li>
	</ul>
</nav>
<!-- #main-menu-with-global-social .menu-social -->
</div><!-- #main-menu-with-global-social --><!-- template_part.header.navigation -->
	<div id="site-content" class="site-content">
		
		
<div class="single-article-wrapper single-layout-standard-layout" data-postid="578622" data-title="Who won the f&#039;ing cold war, anyway?" data-url="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/">
<div class="content-fullscreen single-fullscreen-niv">
    <div id="header-article-niv">
                <div class="featured-image-single-niv">
            
		<header class="columns full post-featured-media-header single-header">

			<div class="post-featured-media-wrapper">
				<div class="post-featured-media">
				<img src="https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=1600%2C900&amp;quality=80&amp;strip=all&amp;ssl=1" srcset="https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=2880%2C1620&amp;quality=80&amp;strip=all&amp;ssl=1 2880w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=2048%2C1152&amp;quality=80&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=1600%2C900&amp;quality=80&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=1440%2C810&amp;quality=80&amp;strip=all&amp;ssl=1 1440w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=1280%2C720&amp;quality=80&amp;strip=all&amp;ssl=1 1280w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=1024%2C576&amp;quality=80&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=800%2C450&amp;quality=80&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=640%2C360&amp;quality=80&amp;strip=all&amp;ssl=1 640w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=480%2C270&amp;quality=80&amp;strip=all&amp;ssl=1 480w, https://i2.wp.com/fusion.net/wp-content/uploads/2017/07/header_trump_jr.png?resize=320%2C180&amp;quality=80&amp;strip=all&amp;ssl=1 320w" class="attachment-post-16x9-large object-fit" sizes="100vw" width="1600" height="900" />				</div>
							<div class="credit-image">
					<div class="columns end credit">
						image by Alex Izaguirre/ Fusion					</div>
				</div>
						</div>

		</header>



        </div>
        <div class="info-container-header-niv">
            
<div class="topheadline-niv">
	<div class="topheadline-title-niv">
		
    <a class="category" href="http://fusion.net/show/the-feed/" data-trigger="click" data-category="single" data-action="show-post-click" data-label="http://fusion.net/show/the-feed/">
    <p class="category">        The Fusion Feed    </p>    </a>
<!-- parts/obj-headline -->	</div>

	<h1 class="post-title single-title headline headline-1">Who won the f&#8217;ing cold war, anyway?</h1>

	<div class="meta-info-article-niv">
		
<div class="columns large-2 large-offset-0 medium-9 medium-offset-1 small-12 post-meta article-meta article-author-meta-niv">

	<div class="post-meta-details hide-for-medium-down">
		<span class="byline byline-article"><a data-trigger="click" data-category="recirculation" data-action="Author-Name" data-label="Tim Rogers" href="http://fusion.net/author/tim-rogers/">Tim Rogers</a></span>
	</div>

</div>

<div class="date-article-container-niv">

		<div class="timestamp">
		<!-- If there's a major update. -->
					<time class="local-time" datetime="2017-07-10T19:39:44+00:00" pubdate="pubdate" ><a data-format="M" href="http://fusion.net/2017/07/">07</a>/<a data-format="D" href="http://fusion.net/2017/07/10/">10</a>/<a data-format="YY" href="http://fusion.net/2017/">17</a> 3:39 PM</time>				</div>

</div>
	</div>

</div>
         
        </div>
        
<div class="post-share-buttons show-other-social">
	<div class="share-container post-share-container">
		<div id="" class="first-social first-even-social">
			<a href="https://twitter.com/share?url=http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dtheme_top_desktop&#038;text=Who%20won%20the%20f%27ing%20cold%20war%2C%20anyway%3F&#038;via=fusiontv"
				 class="twitter post-share-button fs_track big-share-button-twitter"
				 data-trigger="click"
				 data-category="share-events"
				 data-action="twitter-share-top"
				 data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
				 data-socialNetwork="twitter"
				 data-socialAction="share"
				 data-socialTarget="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
				 target="_blank"
				 title="Share on Twitter"
			>
				<span class="icon-twitter-white"></span>
				<span class="share-action">Tweet</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dtheme_top_desktop"
				 class="facebook post-share-button fs_track big-share-button-facebook"
				 data-trigger="click"
				 data-category="share-events"
				 data-action="facebook-share-top"
				 data-action-success="facebook-successful-share-top"
				 data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
				 data-socialNetwork="facebook"
				 data-socialAction="share"
				 data-socialTarget="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
		         data-share-url="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/?utm_source=facebook&#038;utm_medium=social&#038;utm_campaign=socialshare&#038;utm_content=theme_top_desktop"
				 target="_blank"
				 title="Share on Facebook"
			>
				<span class="icon-facebook-white"></span>
				<span class="share-action">Share</span>
			</a>
		</div>

		<span id="" class="show-more-social append-other-social share_story_append">SHARE</span>

		<div class="post-share-button-video">
			<a href="whatsapp://send?text=Who%20won%20the%20f%27ing%20cold%20war%2C%20anyway%3F%20http%3A%2F%2Ffusion.net%2Fstory%2F578622%2Fwho-won-the-fing-cold-war-anyway%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dtheme_top_desktop"
				 class="whatsapp post-share-button fs_track big-share-button-whatsapp"
				 data-trigger="click"
				 data-category="share-events"
				 data-action="whatsapp-share-top"
				 data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
				 data-socialNetwork="whatsapp"
				 data-socialAction="share"
				 data-socialTarget="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
				 target="_blank"
				 title="Share on Whatsapp"
			>
				<span class="icon-whatsapp-white"></span>
				<span class="share-action">WhatsApp</span>
			</a>

			<a
				data-append="copy-link-578622"
				data-trigger="click"
				data-category="share-events"
				data-action="copy-link-share-top"
				data-label="http://fusion.net/story/578622/who-won-the-fing-cold-war-anyway/"
				class="open-alert-copied-niv post-share-button-video-content post-share-button-video-link-content" >
				<span class="icon-copy"></span>
				<span class="copy-action">Copy Link</span>
			</a>
			<p id="copy-link-578622" class="hidden">http://fus.in/2sI1PFb</p>

						<div class='alert-copied-niv' style='display:none'><p>Copied to clipboard</p></div>
		</div>
	</div>
</div>
<!-- .share-tools-v2 -->    </div>
    <div id="content-fullscreen" class="article-content">
        <p>The name Donald Trump seems to be synonymous with Russian scandal these days.</p>
<p>In the past week, both Donald Trump The Elder and Donald Trump The Lesser have gotten themselves so tangled up in their own web of Russian lies that the more they try to tweet their way out, the more ensnarled they become.</p>
<p>First Donald Sr. couldn&#8217;t make up his mind whether it was Russia or someone else who hacked last year&#8217;s U.S. presidential election. (It was Russia, Don; it was Russia.)  In the next breath, Trump&#8217;s confusion turned to anger as he lashed out at Obama for not doing anything to stop the Russians sooner. Then his anger turned to hypocrisy as he sat down with Vladimir Putin on the sidelines of the G-20 and did nothing to defend the integrity of U.S. democracy from Russian meddling.</p>
<div class="embed">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Pic of Trump &quot;pushing&quot; Putin on election hacking. Actually, it was more of a pat than a push <a href="https://t.co/JnroOOVNMZ">pic.twitter.com/JnroOOVNMZ</a></p>
<p>&mdash; Tim Rogers (@nicadispatch) <a href="https://twitter.com/nicadispatch/status/884046396541857792">July 9, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Instead, Trump gave Putin a pat on the back and practically offered him the new Wi-Fi password as part of a new joint cyber security unit, but he apparently backpedaled on that a day later. It&#8217;s been a dizzying few days.</p>
<div class="embed">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">The fact that President Putin and I discussed a Cyber Security unit  doesn&#39;t mean I think it can happen. It can&#39;t-but a ceasefire can,&amp; did!</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/884211874518192128">July 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>While Big Don was making a mess of things in Europe, Little Don was creating problems for himself by twisting and tweeting the details of his mysterious campaign meeting with a lawyer close to the Kremlin. In a clumsy effort to clarify his story, Little Don admitted he was baited into the meeting by the promise of Russian-hacked intel that could compromise Hillary Clinton&#8217;s campaign. In short, Don Jr. was apparently down to collude.</p>
<div class="embed">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Obviously I&#39;m the first person on a campaign to ever take a meeting to hear info about an opponent&#8230; went nowhere but had to listen. <a href="https://t.co/ccUjL1KDEa">https://t.co/ccUjL1KDEa</a></p>
<p>&mdash; Donald Trump Jr. (@DonaldJTrumpJr) <a href="https://twitter.com/DonaldJTrumpJr/status/884395618784993280">July 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Who would have guessed that Eric would end up being the smarter brother?</p>
<div class="embed">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Happy Birthday dad! Can&#39;t wait to celebrate tonight! <a href="https://twitter.com/realDonaldTrump">@realDonaldTrump</a> <a href="https://twitter.com/hashtag/MakeAmericaGreatAgain?src=hash">#MakeAmericaGreatAgain</a> 🇺🇸🇺🇸🇺🇸 <a href="https://t.co/rDwvvhVvcd">pic.twitter.com/rDwvvhVvcd</a></p>
<p>&mdash; Eric Trump (@EricTrump) <a href="https://twitter.com/EricTrump/status/874957164548431872">June 14, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>With the Russian scandal accelerating faster than a Lada, former President Ronald Reagan must be turning in his grave.</p>
<p>Putin&#8217;s Russia is admittedly different than Gorbachev&#8217;s Soviet Union, but it&#8217;s a formidable foe nonetheless. Gorbachev was a reformer who believed in <em>glasnost</em> and <em>perestroika</em>. Putin is a conservative who believes in <em>kompromat</em>.</p>
<p>Under Putin, a former KGB cold warrior, Russia is expansionist, aggressive, and determined to destabilize Western democracies—including the United States.</p>
<p>Reagan understood the threat of the Russian bear. His policy for dealing with Russia was trust, but verify. Trump, however, is all trust and no verify. Putin says he didn&#8217;t interfere in the U.S. election, and that&#8217;s good enough for Trump.</p>
<p>The U.S. won the Cold War a quarter century ago. But now with Trump on the mound, we could blow the lead in extra innings—long after the game was supposed to have ended.</p>
<p><em>See more of our take on U.S.-Russian relations this Thursday night on The Feed.</em></p>
<div class="image-no-caption aligncenter" style="max-width: 100%; width:306px;"><img src="https://i0.wp.com/fusion.net/wp-content/uploads/2017/06/thefeed_sig1.gif?resize=306%2C110&amp;quality=80&amp;strip=all&amp;ssl=1" srcset="https://i0.wp.com/fusion.net/wp-content/uploads/2017/06/thefeed_sig1.gif?resize=600%2C216&amp;quality=80&amp;strip=all&amp;ssl=1 600w, https://i0.wp.com/fusion.net/wp-content/uploads/2017/06/thefeed_sig1.gif?resize=480%2C173&amp;quality=80&amp;strip=all&amp;ssl=1 480w, https://i0.wp.com/fusion.net/wp-content/uploads/2017/06/thefeed_sig1.gif?resize=320%2C115&amp;quality=80&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/fusion.net/wp-content/uploads/2017/06/thefeed_sig1.gif?resize=150%2C54&amp;quality=80&amp;strip=all&amp;ssl=1 150w" class="attachment-full" alt="THEFEED_sig1" width="306" sizes="(min-device-resolution: 1.6 and max-width:40.063em) 200vw, (min-device-resolution: 1.6) 612px, (max-width:40.063em) 100vw, 306px" height="110" /></div>
    </div>
</div><!-- .single-fullscreen-niv -->
</div><!-- .single.pp -->

<div id="outofpage5965b21304fc2"
	class="dfp-ad ad-outofpage "
	data-type="outofpage"
	data-pos="overlayexclusive"
	data-displayifempty="">
</div>

</div><!-- #site-content -->

<footer id="site-footer" class="site-footer">
	<div class="wrapper-footer">
		<div class="row">
			<nav class="site-footer-brand clearfix" role="navigation">
				<div class="columns small-12">
					<h2><a class="logo-fusion" href="http://fusion.net/">Fusion</a></h2>
				</div>
			</nav>
		</div>
		<div class="row">
			<nav class="site-footer-social clearfix" role="navigation">
				<div class="columns small-12">
					<li>
						<a href="https://twitter.com/fusiontv"
							target="_blank"
							class="icon-twitter-black"
							data-trigger="click"
							data-category="growth-events"
							data-action="twitter-follow-footer"
							data-label="/story/578622/who-won-the-fing-cold-war-anyway/">
							<span>Twitter</span>
						</a>
					</li>
					<li>
						<a href="https://www.facebook.com/fusiontv"
							target="_blank"
							class="icon-facebook-black"
							data-trigger="click"
							data-category="growth-events"
							data-action="facebook-follow-footer"
							data-label="/story/578622/who-won-the-fing-cold-war-anyway/">
							<span>Facebook</span>
						</a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UCsqFjLbejOYeHTJwbZI9l5g"
							target="_blank"
							class="icon-youtube"
							data-trigger="click"
							data-category="growth-events"
							data-action="youtube-follow-footer"
							data-label="/story/578622/who-won-the-fing-cold-war-anyway/">
							<span>Youtube</span>
						</a>
					</li>
					<li>
						<a href="https://instagram.com/fusiontv"
							target="_blank"
							class="icon-instagram-black"
							data-trigger="click"
							data-category="growth-events"
							data-action="instagram-follow-footer"
							data-label="/story/578622/who-won-the-fing-cold-war-anyway/">
							<span>Instagram</span>
						</a>
					</li>
					<!-- <li>
						<a href="https://www.snapchat.com/add/fusion"
							target="_blank"
							class="icon-snapchat-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="snapchat-follow-footer"
							data-label="/story/578622/who-won-the-fing-cold-war-anyway/">
							<span>Tumblr</span>
						</a>
					</li>
					<li>
						<a href="https://versy.com/feed/user:56c3cbd7-321c-4074-aaca-4cea31f17d72?campaignCode=c~Fusion~Web~PartnerPortal~~" target="_blank"
							class="icon-versy-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="versy-follow-footer"
							data-label="/story/578622/who-won-the-fing-cold-war-anyway/">
							<span>Vine</span>
						</a>
					</li>
					<li>
						<a href="http://fusion.net/newsletter-subscribe/"
							target="_blank"
							class="icon-email-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="newsletter-follow-footer"
							data-label="/story/578622/who-won-the-fing-cold-war-anyway/">
							<span>Tumblr</span>
						</a>
					</li> -->
				</div>
			</nav>
		</div>
	</div>

	<div class="row">
		<nav class="site-footer-about site-footer-fmg-links" role="navigation">
			<ul id="menu-fmg-links" class=""><li id="menu-item-568963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568963"><a href="#">More FMG Sites:</a></li>
<li id="menu-item-568965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568965"><a href="http://www.avclub.com">AV Club</a></li>
<li id="menu-item-568966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568966"><a href="http://www.clickhole.com">ClickHole</a></li>
<li id="menu-item-568957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568957"><a href="http://deadspin.com">Deadspin</a></li>
<li id="menu-item-568956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568956"><a href="http://fusion.kinja.com">Fusion</a></li>
<li id="menu-item-568955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568955"><a href="http://gizmodo.com">Gizmodo</a></li>
<li id="menu-item-568958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568958"><a href="http://jalopnik.com">Jalopnik</a></li>
<li id="menu-item-568959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568959"><a href="http://jezebel.com/">Jezebel</a></li>
<li id="menu-item-568960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568960"><a href="http://kotaku.com">Kotaku</a></li>
<li id="menu-item-568961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568961"><a href="http://lifehacker.com">Lifehacker</a></li>
<li id="menu-item-568964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568964"><a href="http://www.theonion.com">The Onion</a></li>
<li id="menu-item-568962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568962"><a href="http://theroot.com">The Root</a></li>
</ul>		</nav>
	</div>

	<div class="row">
		<nav class="site-footer-about" role="navigation">
			<ul id="menu-footer-about" class=""><li id="menu-item-194737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a target="_blank" href="http://thefmg.com">Advertising</a></li>
<li id="menu-item-194741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194741"><a href="http://tv.fusion.net/contact-us/">Contact Us</a></li>
<li id="menu-item-187746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187746"><a href="http://tv.fusion.net/sitemap/">Sitemap</a></li>
<li id="menu-item-16692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16692"><a target="_blank" href="http://wearefusion.tumblr.com">Press</a></li>
<li id="menu-item-16693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16693"><a target="_blank" href="https://careers-fusion.icims.com/jobs/intro?hashed=-435776033&#038;mobile=false&#038;width=835&#038;height=500&#038;bga=true&#038;needsRedirect=false">Jobs</a></li>
<li id="menu-item-251476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251476"><a href="http://tv.fusion.net/content-labeling-guidelines/">Content Labeling Guidelines</a></li>
<li id="menu-item-16689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16689"><a href="http://fusion.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-16690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16690"><a href="http://fusion.net/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-16691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16691"><a href="http://fusion.net/user-content-submission-agreement/">User Submission Agreement</a></li>
<li id="menu-item-105400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105400"><a href="http://tv.fusion.net/newsletter-subscribe/">Sign Up For Our Newsletter</a></li>
</ul>		</nav>
	</div>

	<div class="row">
		<div class="columns small-12 site-footer-legal" role="contentinfo">
			<!-- <p>External links are provided for reference purposes. Fusion is not responsible for the content of external internet sites.</p> -->
			<p>&copy; 2017 Fusion Media Network, LLC. <span>All rights reserved.</span> </p>
		</div>
	</div>

</footer>

		<script src="//assets.fusion.net/experiments/ad.js?yolo&amp;ad_channel="></script>
		<script>
			var dataLayer = dataLayer || [];

			if ( typeof FusionAdsScriptLoaded === 'undefined' ) {
				dataLayer.push({
					'event': 'adBlocker',
					'adBlockStatus': 'active'
				});
			} else {
				dataLayer.push({
					'event': 'adBlocker',
					'adBlockStatus': 'inactive'
				});
			}
		</script>
		
<script type="text/html" id="tmpl-facebook-comments">

	<div id="fb-root"></div>
	<div id="fb-comments-box">
		<fb:comments href="{{the_permalink}}" data-width="100%" numposts="3" colorscheme="light" order-by="social"></fb:comments>
	</div>

</script>

<div id="fusion-tve-adobepass-modal" class="mvpd tve-adobepass-modal reveal-modal medium" data-reveal>
	<a class="close-reveal-modal">&#215;</a>
	<section class="mvpd-body" data-role="step1"><a class="close"></a>
		<h5 class="to-watch">To Watch This Video</h5>
		<h3 class="headline-2">Select your TV provider, sign in and watch!</h3>

		<div class="row providers">
			<div class="columns large-3 medium-6 small-6"><img class="provider" id="ATT" title="AT&amp;T U-verse"
			                                                   src="http://fusion.net/wp-content/themes/fusion-theme/assets/images/tve/att.png">
			</div>
			<div class="columns large-3 medium-6 small-6"><img class="provider" id="Cox" title="Cox"
			                                                   src="http://fusion.net/wp-content/themes/fusion-theme/assets/images/tve/cox.png">
			</div>
			<div class="columns large-3 medium-6 small-6"><img class="provider" id="DTV" title="DIRECTV"
			                                                   src="http://fusion.net/wp-content/themes/fusion-theme/assets/images/tve/dtv_adobe_entitlement_logo.png">
			</div>
			<div class="columns large-3 medium-6 small-6"><img class="provider" id="Dish" title="DISH"
			                                                   src="http://fusion.net/wp-content/themes/fusion-theme/assets/images/tve/dish.png">
			</div>
			<div class="columns large-3 medium-6 small-6"><img class="provider" id="GoogleFiber" title="Google Fiber"
			                                                   src="http://fusion.net/wp-content/themes/fusion-theme/assets/images/tve/google-fiber.png">
			</div>
			<div class="columns large-3 medium-6 small-6"><img class="provider" id="sony_auth-gateway_net" title="Playstation Vue Vision"
			                                                   src="http://fusion.net/wp-content/themes/fusion-theme/assets/images/tve/playstation-vue.png">
			</div>
			<div class="columns large-3 medium-6 small-6 end"><img class="provider" id="Verizon" title="Verizon Fios"
			                                                   src="http://fusion.net/wp-content/themes/fusion-theme/assets/images/tve/verizon-fios.png">
			</div>
		</div>
		<span class="more">More providers to come soon.</span>
		<!--<span class="help"><a href="/">Need help?</a></span>-->
	</section>
</div>
		<script type="text/javascript">
		function onYouTubeIframeAPIReady() {
			jQuery(window).trigger( 'fusionYouTubeReady' );
		}
		</script>
		<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://fusion.net/_static/??-eJy1k21LxDAMx7+QXVGHuBfiR5E+ZK699MElvWP36S23eQ5fucEolCTN/0eTEHnJwqTIEFnyAAFI9oVciuLmSUUETBKdlv6rwDgJMmNCtJB5WELNKtQEFxtPD/L/XFTXidy1ZtytHZQ+lWgV1zfpae39mgcQOWWtxgPAI5xB4RE/VvqQPiRklzeSiZ05Tb1DXJk7Zk9YxfO9QVmL0cWhnXOErsUg7NH34VOQPYmnpq1nB2BZo5AKwWUA2DL3vxA/L2NWETZ28k4yhTiFj+jOP2oXDRYLt5zqQtBgF/p7eHtsu5eu7V7bZ/8N7BKjCw=='></script>
<script type="text/javascript">
jQuery( document ).ready(function() {
	window._taboola = window._taboola || [];

	_taboola.push({article:'auto'});
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/univision-fusion/loader.js');

		_taboola.push({
		mode: 'organic-thumbnails-b',
		container: 'taboola-below-article-thumbnails---1-row',
		placement: 'Below Article Thumbnails - 1 row',
		target_type: 'mix'
	});

	_taboola.push({flush: true});
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'107221514',post:'578622',tz:'-4',srv:'fusion.net'} ]);
	_stq.push([ 'clickTrackerInit', '107221514', '578622' ]);
</script>

</body>
</html>
